Incidente
No módulo Carteira de Recebíveis, ao emitir o relatório Extrato de Clientes (R_CAR_Extrato_Cliente.rpt), o mesmo é emitido em branco.
Causa
Este incidente é apresentado, pois foi selecionada nos filtros do relatório uma combinação de filtros entre Empreendimento, Bloco, Unidade e Contrato que não coincidem com nenhum contrato.
Solução
Para que este incidente não seja mais apresentado, realize os passos a seguir:
1. Acesse Carteira de Recebíveis / Relatórios / Operacionais / Extrato de Clientes (R_CAR_Extrato_Cliente.rpt);
2. Clique no botão Executar;
4. Preencha o campo Contrato com o contrato que deseja emitir o relatório;
5. Mantenha os campos Empreendimento, Bloco e Unidade em branco ou selecione as informações correspondentes ao contrato selecionado no campo Contrato;
5. Preencha as demais informações desejas do filtro do relatório;
6. Clique no botão Visualizar.
Comentários
0 comentário
Por favor, entre para comentar.