Incidente:
No módulo Administração de Materiais, ao realizar a consulta de saldo de estoque de um item, o saldo do item está zerado.
Causa:
Este incidente ocorre, pois o item controla estoque mas seu saldo não foi atualizado.
Solução:
Para que o saldo do item não fique aparecendo na tela de saldo geral com o valor zerado, realize os passos a seguir:
1. Acesse o módulo Administração de Materiais, clique em Opções / Gestão de Estoque / Utilidades / Refazer Saldo Físico;
2. Na aba Filtros, marque a opção Cód. Item;
3. No campo Inicial e Final, selecione o item desejado;
4. Clique em Aplicar;
5. Selecione o item desejado;
6. Clique em Refazer.
Comentários
0 comentário
Por favor, entre para comentar.