Incidente
No módulo Financeiro, o relatório R_FIN_Movimento_FinanceiroXClasses_DBM.RPT está apresentando valores incorretos nos saldos, tanto de saldo inicial quanto de saldo final.
Causa
Este incidente ocorre, pois os valores não estão atualizados.
Solução
Para que o relatório seja emitido com os valores corretos, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Utilidades / Refazer Saldos;
2. Defina o intervalo da Data Inicial e Data Final com o período da diferença;
3. Selecione todos os Critérios a Refazer;
4. Clique em OK para iniciar o processo e refazer os saldos.
Comentários
2 comentários
Não resolveu o problema
Oi Kelly, como vai? Estamos com o ticket 236744 aberto por você, para identificarmos o ocorrido.
Abraços.
Por favor, entre para comentar.