Incidente
No módulo Global, ao incluir a Chave de Registro do Sistema é apresentada a mensagem: Atenção!!! A chave de registro utilizada não é valida para esta instância. Informe o Administrador do Sistema.
Causa
Esta mensagem é apresentada, pois a chave de registro está inválida.
Solução
Entrar em contato com a equipe de contratos através do e-mail copias@senior.com.br
Comentários
2 comentários
Boa tarde este e-mail ainda é válido?
Olá Atendimento Mega Combustíveis
Foi realizada a atualização do e-mail no artigo.
Por favor, entre para comentar.