Incidente
No módulo Financeiro / Contas a Pagar não é apresentado o código de ação para alguns usuários.
Causa
Essa incidente ocorre, pois os usuários não tem o nível de acesso necessário para o código de ação em questão.
Solução
Para incluir o nível de acesso ao usuário para o código de ação, realize os passos a seguir:
1. Acesse o Módulo Global aba Configurações / Códigos de Ação;
2. Selecione o código de Ação e clique no botão Editar;
3. Na aba Geral altere o campo Nível de Acesso, para o nível do usuário em questão;
4. Clique no botão OK para salvar as alterações.
Observação: Em caso de dúvidas sobre como alterar o nível de acesso do usuário, podem efetuar o procedimento do artigo
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