Incidente
No módulo Financeiro, após realizar a exclusão de um documento duplicado de origem do Carteira de Recebíveis, o valor do documento ainda é apresentado no Financeiro.
Causa
Este incidente ocorre, pois após a exclusão do documento duplicado não foi refeito o Saldo no Financeiro.
Solução
Para que o valor referente ao documento duplicado seja corrigido no Financeiro, realize os passos a seguir:
1. Acesse o módulo Empresarial / Financeiro / Configurações / Atualizar saldos / Financeiro;
2. Na tela Geral, marque o campo Definir Intervalo, defina a Data Inicial e Data Final dentro do período do lançamento do documento duplicado;
3. Selecione todos os Critérios a Refazer e após clique no botão Confirmar.
Comentários
0 comentário
Por favor, entre para comentar.