Incidente
No módulo Mobuss, ao tentar liberar a biblioteca para o usuário, o botão Liberar Usuário não está disponível para seleção.
Causa
Este incidente ocorre, pois a opção 'Acesso Restrito' não está selecionada para o diretório da biblioteca, neste caso o sistema entende que todos os usuários tem acesso.
Solução
Para que o botão Liberar Usuário fique disponível, e seja possível realizar a manutenção da biblioteca, realize os passos a seguir:
1. No módulo Mobuss, acesse Biblioteca / Publicar;
2. Clique no botão Pesquisar;
3. Selecione o arquivo e clique no botão Publicar Documentos;
4. Selecione o diretório e clique no botão Alterar;
5. Marque a opção Acesso Restrito.
Comentários
0 comentário
Por favor, entre para comentar.