Incidente
No módulo Contabilidade, ao emitir o relatório Balancete Mensal (Balancete_Mensal_XI.rpt), é verificado que o saldo de uma determinada conta não zera.
Causa
Este incidente ocorre, pois a soma das frações das unidades do Empreendimento não totaliza 100%.
Solução
Para zerar o saldo da conta, realize os passos a seguir:
1. Acesse o módulo Global C. Civil / Opções / Cadastros/ Estruturas;
2. Selecione o Empreendimento / Etapa / Bloco / Unidade;
3. Selecione a Unidade e clique no botão Editar / Alterar uma Unidade;
4. Acesse a aba Dados Complementares e ajuste o percentual das Frações até chegar no percentual de 100%.
Observação: Após efetuado os ajustes no percentual das unidades, será preciso também reprocessar o societário.
Comentários
0 comentário
Por favor, entre para comentar.