Incidente
No módulo Administração de Materiais, ao encerrar uma cotação não é apresentado nenhum Endereço de Cobrança para inserção.
Causa
Este incidente ocorre, pois no cadastro do fornecedor não há nenhum Endereço de Cobrança cadastrado.
Solução
Para que seja possível inserir um Endereço de Cobrança ao encerrar uma cotação, realize os passos a seguir:
1. Acesse o módulo Global / Cadastros / Agentes;
2. Selecione o agente em questão e clique em Editar;
3. Acesse a aba Outros Endereços, clique em Inserir e preencha todos os dados necessários;
4. No campo Tipo de Endereço informe 'COBRANÇA', e clique em OK para salvar.
Atenção! Antes de realizar qualquer tipo de alteração, consulte a área responsável por este cadastro.
Comentários
0 comentário
Por favor, entre para comentar.