Incidente
No módulo Administração de Materiais, ao inserir um item de serviço é carregado um código de serviço diferente do cadastrado no item.
Causa
Este incidente ocorre pois, no cadastro do agente fornecedor há um código de serviço vinculado, desconsiderando assim o código de serviço vinculado ao item.
Solução
Para que este incidente não ocorra, realize os passos à seguir:
- Acesse o módulo Global / Cadastros / Agentes, selecione o agente do tipo Fornecedor correspondente a nota fiscal a ser lançada e clique em Editar;
- Clique na aba Fornecedor, e em seguida na sub-aba Serviços Permitidos;
- Selecione o código de serviço vinculado e clique em Apagar;
- Clique em OK para salvar as alterações.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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