Incidente
No módulo Financeiro, ao comparar a Conciliação Bancária com a Folha de Conciliação, o saldo final do mês não confere.
Causa
Este incidente ocorre, pois os saldos estão desatualizados.
Solução
Para que o saldo confira, realize os passos a seguir:
1. Acesse o módulo Financeiro / Ficha Financeira;
2. Localize a conta conciliada;
3. Na aba Ficha Financeira, informe o período conciliado e emita o Razão;
4. Compare os lançamentos para localizar a data onde o saldo está incorreto;
5. Ainda no Módulo Financeiro, acesse Opções / Utilidades / Refazer saldos;
6. Defina o intervalo localizado no passo 4;
7. Selecione todos os critérios e finalize.
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