Incidente
No módulo Financeiro, ao selecionar a AP e clicar no botão Desaprovar não é apresentado o motivo da desaprovação.
Causa
Este incidente ocorre, pois o parâmetro 'Exibir somente as parcelas que podem ser selecionadas' não está marcado.
Solução
Para marcar o parâmetro e identificar o motivo da desaprovação, realize os passos a seguir:
1. Acesse o módulo Financeiro / Contas a Pagar;
2. Inclua o número da AP no campo AP e clique no botão Procurar;
3. Na aba Documento clique no botão Desaprovar;
4. Na tela Geral marque o parâmetro 'Exibir somente as parcelas que podem ser selecionadas' que será apresentada a AP com a cor identificando o motivo da desaprovação.
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