Incidente
No Portal de Clientes, ao tentar consultar uma alteração de dados cadastrais, as opções aprovar, reprovar e corrigir estão desabilitadas.
Causa
Este incidente ocorre, pois o status da alteração de dados cadastrais encontra-se como inativo, enquanto esta alteração cadastral estava com o status pendente, outra alteração cadastral foi realizada, inativando a alteração anterior.
Solução
Para corrigir, alterar ou reprovar as alterações cadastrais, é preciso consultar as aprovações cadastrais com o status Pendente. Para consultar, realize os passos a seguir:
1. Acesse Portal de Clientes como Administrador / Operações / Aprovação de Dados Cadastrais;
2. No campo Alterações Cadastrais informe a data desejada;
3. No campo Selecione o Status, selecione o status Pendente(s) e clique no botão Pesquisar.
Comentários
0 comentário
Por favor, entre para comentar.