Incidente
No Portal de Vendas, ao tentar exportar na Manutenção de Valores de Produtos, o acesso ao portal é interrompido.
Causa
Este incidente ocorre, pois os usuários locais do servidor do portal não possuem permissão de modificação.
Solução
Para que este incidente não seja mais apresentado, realize os passos a seguir:
1 Acesse o servidor do Portal de Vendas;
2. No diretório C:\inetpub\CivilWeb\PortalDeVendas\excel\ clique com o botão Direito do mouse e escolha a opção 'Propriedades';
3. Na aba Segurança, selecione os usuários locais (USERS) e clique no botão Edit;
4. Marque a opção 'Modify' e clique no botão OK.
Comentários
0 comentário
Por favor, entre para comentar.