Incidente
No módulo Financeiro, ao lançar um documento, não é apresentada para o agente nenhuma conta para seleção no campo Depósito em Conta - Banco.
Causa
Este incidente ocorre, pois não há conta cadastrada para o Tipo do Agente.
Solução
Para que seja apresentada a conta para o agente, realize os passos a seguir:
1. Verifique o Tipo do Agente no documento do Contas a Pagar:
2. Acesse o módulo Global / Cadastros /Agentes;
3. Selecione o agente em questão e clique no botão Editar;
4. Acesse a aba correspondente ao Tipo do Agente identificado no passo 1 (C - Cliente, F - Fornecedor, etc...);
5. Clique no botão Contas Agente, cadastre as contas para depósito, e clique em Gravar e após no botão OK:
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