Incidente
No Portal de Clientes, ao tentar enviar um e-mail pelo Mail Marketing, o mesmo fica com o status Agendado e após o horário agendado, é apresentado status de erro de envio.
Causa
Este incidente ocorre, pois há bloqueio no envio do e-mail no servidor SMTP.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse Portal de Clientes como Administrador / Aplicativos / Mail Marketing / Cadastro / Contas SMPT / botão Editar (ícone de lápis);
2. Verifique os dados informados nos campos Conta e Email Responsável;
3. Solicite ao responsável de TI, a liberação do envio de emails pela conta configurada.
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