Incidente
No módulo Carteira de Recebíveis, ao tentar desfazer a aplicação da TP, é apresentada a mensagem:
Devido ao fechamento do carteira, não será permitido desfazer a TP para as séries.
Causa
Esta mensagem é apresentada, pois existem parcelas já baixadas da série TP em questão.
Solução
Para que esta mensagem não seja apresentada, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Contratos;
2. Selecione o contrato em questão, e clique na aba Parcelas;
3. Verifique as parcelas que estão baixadas da série TP que está tentando desfazer, selecione uma delas, e com o botão direito do mouse, escolha a opção 'Reativar';
4. Finalize a reativação da parcela, e repita este procedimento com as demais parcelas que estiverem baixadas da série em questão.
Comentários
0 comentário
Por favor, entre para comentar.