Incidente
No Vimob, ao disponibilizar um empreendimento, os blocos não são apresentados no Espelho de Vendas.
Causa
Este incidente ocorre, pois o bloco não foi parametrizado pra ser disponibilizado no Vimob.
Solução
Para que os blocos sejam apresentados no Espelho de Vendas, realize os passos a seguir:
1. Acesse Construção / Global Construção Civil / Cadastros / Estruturas;
2. Na aba Empreendimentos, selecione o empreendimento;
3. Na aba Etapas, selecione a etapa;
4. Na aba Blocos, selecione o bloco e clique no botão Comercial;
5. Na aba Dados Complementares, sub aba Bloco, no campo Bloco disponível na Web?, marque o parâmetro 'Portal de Vendas' e clique em Confirmar para salvar a alteração.
Comentários
0 comentário
Por favor, entre para comentar.