Incidente
No módulo Financeiro, tela Gera Documentos a Pagar, não é possível localizar um documento já baixado na aba Doctos Baixados.
Causa
Este incidente ocorre, pois foi preenchida uma data incorreta no momento da baixa.
Solução
Para que seja possível localizar a AP, realize os passos a seguir:
1. Acesse o módulo Financeiro / Contas à Pagar;
2. Preencha o campo AP, com o número da AP e clique no botão Procurar;
3. Acesse a aba Movimentação do documento, e verifique a data definida na linha da Baixa no Contas a Pagar;
4. Acesse o módulo Gera Documentos de Baixa C. Pagar;
5. Acesse a aba Doctos Baixados, inclua no campo Período a data do passo 3 e clique no botão Aplicar.
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