Incidente
No módulo Global, ao acessar uma determinada Filial logado com um determinado Usuário, nenhum código de ação é apresentado.
Causa
Este incidente ocorre, pois a data do sistema esta menor que a data de inicio de vigência do cadastro da Filial.
Solução
Para que os códigos de ação sejam apresentados, realize os passos a seguir:
1. Acesse o módulo Global / Cadastros / Agentes;
2. Selecione a filial e clique em Editar;
3. Na Guia Organização, verifique a informação do campo Data de Inicio;
4. Altere no rodapé do sistema a data, igual ou maior que a data informada no cadastro da filial.
Se mesmo após a alteração da data os códigos de ação não apresentarem, verifique o artigo: Código de ação não está sendo apresentado para alguns usuários
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