Incidente
Ao tentar acessar o MegaERP, é apresentada a mensagem: Os dados da Linha do Sistema não puderam ser carregados. Mensagem do servidor: ORA-12154: TNS:não foi possível resolver o identificador de conexão especificado. A aplicação será finalizada!
Causa
Esta mensagem é apresentada, pois a base de dados está desativada ou impossibilitada de realizar conexão.
Solução
Para que a mensagem não seja apresentada ao acessar o Mega, realize os passos a seguir:
1. Realize um teste tentando acessar o banco de dados através do PLSQL. Será apresentada a mesma mensagem;
2. Entre em contato com o DBA (Administrador de Banco de Dados) para que o mesmo avalie as causas de acesso ao banco de dados.
Comentários
0 comentário
Por favor, entre para comentar.