Incidente
No Mega Portal, ao tentar acessar a funcionalidade Cotação Web, é apresentada a mensagem: Usuário NÃO autorizado a entrar no Sistema.
Causa
Este incidente ocorre, pois o Portal Cotação Web realiza uma validação no status do usuário, ou seja, no cadastro do Agente no Mega. Caso o agente esteja Inativo é retornado a mensagem.
Solução
Para que esta mensagem não seja mais apresentada Mega Portal Cotação Web, realize os passos a seguir
1. Acesse Global / Cadastros / Agentes;
2. Selecione o cadastro do Agente (usuário) e clique em Editar;
3. Na aba Agente, sub-aba Dados do Fornecedor, verifique se o campo Status está como Inativo e altere para Ativo.
Observação: Caso o campo esteja como Inativo, verifique com o responsável sobre o processo para validação se realmente esse Usuário deve ser ativado.
Comentários
0 comentário
Por favor, entre para comentar.