Incidente
No módulo de Carreteiros, ao buscar por um agregado para vinculá-lo a uma filial, ele não consta como disponível.
Causa
Este incidente ocorre, pois no cadastro do agente agregado, na aba Fornecedor, a categoria não está preenchida de acordo com a categoria dos parâmetros do módulo de Carreteiros.
Solução
Para que o agregado fique disponível para vínculo a uma filial, realize os passos a seguir:
1. Acesse o módulo Carreteiros / Opções / Cadastros / Parâmetros e verifique a categoria informada no campo Categoria de Agregados;
2. Acesse o Global / Cadastro de Agentes / Filtre e edite o cadastro do agente que não está disponível para vínculo;
3. Acesse a aba Fornecedor;
4. No campo Categoria, insira a categoria verificada no passo 1;
5. Grave as informações;
6. Acesse o módulo Carreteiros / Opções / Cadastros / Agregado / Filial / Agregado / aba Agregados e clique em inserir;
7. Informe o código do agente agregado alterado no campo Cód.Agregado e verifique que se ele consta como disponível para vínculo.
Comentários
0 comentário
Por favor, entre para comentar.