Incidente
No Mobuss, o colaborador fica disponível apenas para uma obra.
Causa
Este incidente ocorre, pois o colaborador não está configurado como Multi-Obras.
Solução
Para que esta situação não ocorra, realize os passos a seguir:
1. Acesse RH / Colaborador;
2. Selecione o Colaborador e clique em Editar;
3. Acesse a aba Informações Auxiliares / Projeto/Centro de Custo;
4. Marque o parâmetro 'Multi-Obras'.
Comentários
0 comentário
Por favor, entre para comentar.