Incidente
No módulo Portal de Obras, quando o fornecedor abre o link enviado por e-mail pelo processo de coletas de preços, é apresentada a mensagem: 404 - Arquivo ou diretório não encontrado.
Causa
Esta mensagem é apresentada, pois o endereço externo na configuração de SMTP do portal está incorreto.
Solução
Para que esta mensagem não seja apresentada, realize os passos a seguir:
1. Acesse o Portal de Obras com um usuário Administrador / Parâmetros / Servidor SMTP;
2. Revise as configurações inserindo os dados corretos, e clique no botão Salvar;
3. Solicite ao fornecedor que abra novamente o link enviado por e-mail pelo processo de coletas de preços.
Observação: Os dados corretos dos parâmetros de SMTP devem ser informados ao setor de TI da empresa.
Comentários
0 comentário
Por favor, entre para comentar.