Incidente
No Portal de Obras, quando o fornecedor recebe o e-mail de cotação de preços no processo de Coleta de Preços, não é possível alterar a forma de pagamento cadastrada na cotação.
Causa
Esta incidente ocorre, pois o Portal de Obras não está parametrizado para permitir a alteração da forma de pagamento da cotação.
Solução
Para que seja possível alterar a forma de pagamento da cotação, realize os passos a seguir:
1. Acesse o Portal de Obras com um usuário Administrador;
2. Clique em Parâmetros / Parâmetros Gerais;
3. Na janela Configurações da Coleta de Preços marque o parâmetro 'Permite editar a condição de pagamento e os dias de entrega?';
4. Clique em Salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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