Incidente
No Portal de Obras, a data de necessidade do insumo da solicitação não é calculada.
Causa
Este incidente ocorre, pois o insumo não possui Lead Time configurado no módulo Administração de Obras.
Solução
Para que a data da necessidade do insumo da solicitação seja calculada no Portal de Obras, realize os passos a seguir:
1. Acesse o módulo Administração de Obras / Opções / Cadastros / Especificação de Grupos e Itens;
2. Selecione o insumo da solicitação e clique no botão Editar;
3. Preencha os campos de Lead Time: Prazo de entrega, Tempo despacho e Tempo de Compra.
Comentários
0 comentário
Por favor, entre para comentar.