Incidente:
No módulo Nota Fiscal Eletrônica, ao imprimir o DANFE, a informação do telefone não está sendo apresentada.
Causa:
Este incidente ocorre pois, os tipos de telefones que são levados para o DANFE são PABX, Comercial e Residencial e o agente não possuí um telefone com um desses tipos cadastrado.
Solução:
Para que o número do telefone seja carregado no Danfe, realize os passos a seguir:
1. Acesse o módulo Global / Iniciar / Cadastros / Agentes;
2. Localize o agente da nota fiscal e clique no botão Editar;
3. Na aba Agente, no campo Telefones, informe um Tipo de telefone como sendo PABX ou Comercial ou Residencial.
4. Grave as alterações.
Comentários
0 comentário
Por favor, entre para comentar.