Incidente:
No módulo Distribuição, ao lançar um Pedido de venda, o sistema obriga que o usuário insira informação no campo da unidade do item, fazendo com que todos os outros campos fiquem desabilitados enquanto o campo não seja preenchido.
Causa:
Este incidente ocorre pois, no cadastro do item existe conversão de unidade para a mesma unidade de estoque. Por exemplo, de PC para PC.
Solução:
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Administração de Materiais / Grupos/Itens;
2. Localize o item que está sendo lançado no Pedido de Venda e clique no botão Editar;
3. Na aba Estoque, apague a unidade de conversão que possui a mesma unidade do estoque.
4. Salve as alterações.
Comentários
0 comentário
Por favor, entre para comentar.