Incidente
No Portal de Vendas, determinadas unidades estão sendo apresentadas em duplicidade no Espelho de Vendas.
Causa
Este incidente ocorre, pois há mais de uma tabela de preço ativa para as unidades no módulo Gestão Comercial.
Solução
Para que a duplicidade não seja mais apresentada, realize os passos a seguir:
1. Acesse o módulo Gestão Comercial / Tabelas de Preços;
2. Selecione o empreendimento;
3. Na aba Tabelas, selecione a tabela que deve ser desativada e clique no botão Desativar.
Comentários
0 comentário
Por favor, entre para comentar.