Incidente
No Módulo Painel Gerencial, o sistema não permite alterar a data do período de um cenário dentro do Fluxo Realizado.
Causa
Este incidente ocorre, pois o usuário não tem permissão para alterações no Cenário.
Solução
Para que seja possível alterar a data do período de um Cenário no Fluxo Realizado, realize os passos a seguir:
1. Acesse Global / Global Construção Civil / Painel Gerencial / Cenários;
2. Localize e edite o cenário desejado;
3. Acesse a aba Segurança;
4. Localize o usuário e configure a permissão de alteração de acordo com os campos disponíveis;
5. Clique em OK para gravar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.