Incidente
No módulo Vendas, ao filtrar uma Ordem de Expedição para faturar, a mesma não é exibida em tela.
Causa
Este incidente ocorre, pois a Ordem de Expedição não foi liberada.
Solução
Para que este incidente não ocorra e seja possível faturar a Ordem de Expedição, realize os passos a seguir:
1. No módulo Vendas, acesse Ordem de Expedição / Liberação;
2. Filtre a Ordem de Expedição em questão, e acesse a aba Ordem de Expedição;
3. Selecione a Ordem de Expedição e clique no botão Confirmar.
Comentários
2 comentários
Olá Tecnologia Diguinho!
Verifiquei internamente que vocês já abriram o ticket #472307 que está em analise pelo suporte, peço a gentileza de acompanhar o retorno por lá.
Tenha um excelente dia! 😊
Por favor, entre para comentar.