Incidente
No módulo Arquivos Magnéticos, após gerar um serviço e clicar em Visualizar Arquivo não é exibido o arquivo que foi gerado.
Causa
Este incidente ocorre pois, o caminho configurado no serviço está apontando para o C:\ e no windows 10 não tem permissão para gravar neste local.
Solução
Para que o arquivo magnético gerado seja gravado corretamente, realize os passos a seguir:
1. Acesse o C:\ da máquina e crie uma Nova Pasta chamada Magneticos;
2. Acesse o módulo Arquivos Magnéticos, localize o serviço em questão e clique no botão Editar;
3. Na aba Origem do Serviço, no campo Path do Arquivo Magnético, clique no botão Pesquisa Computadores na Rede e localize a pasta que foi criada;
Observação: No campo Path do Arquivo Magnético ficará com o seguinte caminho C:\Magneticos.
4. Em seguida gere novamente o serviço em questão.
Comentários
0 comentário
Por favor, entre para comentar.