Incidente
No FWC Connection, ao clicar no ícone Mega Sistemas e em seguida clicar em MegaERP é apresentada a mensagem: O programa não foi iniciado no computador remoto. Para obter assistência, entre em contato com o administrador do sistema.
Causa
Esta mensagem é apresentada, pois não existe a permissão do usuário de realizar o acesso ao TS devido a configurações de ambiente da FWC.
Solução
Para que a mensagem não seja mais apresentada ao realizar a conexão TS através do FWC Connection, realize os passos abaixo:
1. Abra um chamado na FWC através desta página: FWC - Group;
2. No canto superior direito clique na opção 'Enviar uma solicitação';
3. Insira todas as informações solicitadas nesse formulário e clique em Enviar;
Observação: Após isso, é só aguardar o contato do suporte da FWC, porém caso precise entrar em contato diretamente utilize o telefone (11) 4025-2001.
Comentários
0 comentário
Por favor, entre para comentar.