Incidente
Ao clicar no MegaCloud.rdp a tela do TS fica travada e não apresenta a tela de login do MegaERP.
Causa
Este incidente ocorre, pois a senha que foi gravada no Windows não está mais ativa e precisa ser inserida novamente.
Solução
Para solucionar este incidente, realize os passos a seguir:
1. Na máquina que apresenta o incidente (estação), clique em Iniciar;
2. Clique em Painel de Controle / Gerenciador de Credenciais:
3. Clique em Credenciais do Windows:
4. Localize a ppção FWCCLOUD e clique para estender as informações na seta lateral ao nome;
5. Ao abrir todas as informações, clique em Remover conforme imagem abaixo:
6. Após isso, execute novamente o MegaCloud.rdp da área de trabalho:
7. Após isso, insira novamente as credenciais:
8. Após isso, o login será realizado com sucesso e o MegaERP será apresentado normalmente.
Comentários
0 comentário
Por favor, entre para comentar.