Incidente
No módulo Carteira de Recebíveis, o botão Imprimir não é habilitado ao editar uma cláusula contratual.
Causa
Este incidente ocorre, pois na segurança da cláusula, o usuário que está editando, não possui permissão para imprimir cláusulas.
Solução
Para habilitar o botão Imprimir ao editar uma cláusula, realize os passos a seguir:
1. No Menu, clique em Construção / Carteira de recebíveis / Banco de cláusulas / Cláusulas contratuais;
2. Selecione a Cláusula Contratual desejada e clique no botão Outros / Segurança;
3. Insira ou selecione o usuário que deseja configurar;
4. Marque a opção 'Imprimir';
5. Clique em Confirmar para salvar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.