Incidente
No Vimob App, ao clicar no botão para enviar uma proposta para análise, é apresentada a mensagem: Adicione um cliente. É necessário a vinculação de um cliente para o envio da proposta:
Causa
Esta mensagem é apresentada, pois o Vimob App só permite envio de propostas para análise se houver um prospect vinculado à proposta.
Solução
Para que a proposta possa ser encaminhada para análise, realize os passos a seguir:
1. Clique em OK;
2. Clique no botão NOVO CLIENTE, caso deseje cadastrar um novo prospect, ou no botão CLIENTE JÁ CADASTRADO caso deseje selecionar um prospect que já está na base de dados:
3. Insira os dados do prospect desejado;
4. Clique no botão para enviar a proposta para análise.
Comentários
0 comentário
Por favor, entre para comentar.