Incidente
No módulo Consolidação de Balanços, ao realizar a emissão de um balanço, as contas apresentam valor com sinal invertido.
Causa
Este incidente ocorre, pois na configuração da máscara do plano de contas não foi definido o tipo de identificador da máscara do plano de consolidação.
Solução
Para apresentar valor com sinal correto, realize os passos a seguir:
1. No Menu, clique em Empresarial / Consolidação de Balanços / Configurações Consolidação / Plano de Consolidação;
2. Marque o período referente ao balanço e clique em Selecionar;
3. Clique no plano de consolidação desejado e navegue até a aba Máscara;
4. Selecione a máscara referente as contas com valores invertidos e clique em Editar;
5. Escolha o Tipo do Identificador desejado (Ativo, Passivo ou Resultado) e clique em Confirmar;
6. Gere o Balanço novamente.
Comentários
0 comentário
Por favor, entre para comentar.