Incidente
No módulo Operações Financeiras, ao realizar a importação do arquivo CMF, em alguns contratos é gerado o log: Este contrato CEF não consta no Fluxo Previsto X Realizado.
Causa
Este incidente ocorre, pois não tem vinculado o número do Contrato CEF no contrato nos Fluxos Fase 1 ou Fluxo Fase 2.
Solução
Para que o log não seja apresentado ao importar o arquivo para os contratos, realize os passos a seguir:
1. No Menu, clique em Construção / Operações financeiras / Processo associativo /Processo associativo;
2. Selecione o contrato do Associativo, e clique duas vezes;
3. Acesse a aba FLUXO - FASE 2;
3. Localize na coluna Contrato, o contrato que está vinculado ao Num. contrato CEF;
4. Na coluna Num. contrato CEF, preencha com o Num. contrato CEF do arquivo de retorno.
Observação 1: Após o vinculo correto dos número de contrato CEF com o Proponente, faça novos testes de importação do arquivo CMF.
Observação 2: O Num. contrato CEF, é repassado pela Caixa Econômica Federal (CEF).
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