Incidente
No Portal de Clientes, a Declaração de Quitação não é apresentada para emissão, em um contrato quitado.
Causa
Este incidente ocorre, pois na restrição de menu, a declaração de quitação não está marcada.
Solução
Para que a Declaração de Quitação seja apresentada no contrato quitado, realize os passos a seguir:
1. Acesse o Portal de Clientes como administrador / Configurações / Restrição Menu;
2. Na aba Alterar Menu Padrão, no campo Selecione o Menu Padrão, selecione a opção 'Menu Padrão do Cliente';
3. No campo Financeiro, marque a opção 'Declaração de Quitação';
4. Clique em Salvar;
5. Se a Declaração de Quitação também não for apresentada para o Operador, repita o passo 2, selecionando a opção 'Menu Padrão do Operador';
6. Repita os passos 3 e 4.
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