Incidente
No Portal de Obras, ao tentar encaminhar o e-mail de redefinição de senha, é apresentada a mensagem: A parametrização de envio de e-mail do portal está inválida!
Causa
Esta mensagem é apresentada, pois a configuração do servidor SMTP está inválida ou não está preenchida.
Solução
Para que a mensagem não seja apresentada ao encaminhar o e-mail de redefinição de senha, realize os passos a seguir:
1. Acesse o Portal de Obras com um perfil do tipo Administrador;
2. Acesse a opção Administrador / Parâmetros / Servidor SMTP;
3. No quadro Configurações Servidor SMTP, revise as informações inseridas e/ou preencha-as;
4. Para testar se as informações inseridas estão corretas, clique no botão Testar envio de e-mail;
5. Uma mensagem de sucesso será apresentada, caso as informações estejam corretas;
6. Clique no botão Salvar.
Comentários
0 comentário
Por favor, entre para comentar.