Incidente
No Office Banking, o sistema não está permitindo vincular espécie padrão no contrato de cobrança do banco.
Causa
Este incidente ocorre, pois nas configurações gerais do Office Banking, a espécie não está cadastrada para o banco.
Solução
Para que seja possível vincular espécie padrão no contrato de cobrança, realize os passos a seguir:
1. No Menu, clique em Empresarial / Financeiro / Office Banking / Configurações Gerais;
2. Selecione o banco;
3. Na aba de Remessa, selecione a sub-aba 'Espécie' e clique na opção 'Inserir;
4. Insira os dados, de acordo com o layout do banco e confirme o cadastro.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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