Incidente
No Portal de Clientes, o envio automático dos boletos por e-mail não é realizado para um empreendimento específico.
Causa
Este incidente ocorre, pois o empreendimento não está vinculado à conta de envio automático de boletos.
Solução
1. Acesse o Portal de Clientes com o perfil Administrador / Configurações / Servidor SMTP;
2. Na conta de Envio automático de boletos, clique no botão Vincular Empreendimentos à Conta:
3. Marque o empreendimento para vinculá-lo:
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