Incidente
No Portal de Clientes, ao tentar enviar o e-mail com os dados de acesso, é apresentada a mensagem: No data to display.
Causa
Esta mensagem é apresentada, pois o usuário em questão está inativo.
Solução
Para ativar o usuário, realize os passos a seguir:
1. Acesse o Portal de Clientes como administrador / Cadastros / Usuários;
2. Localize o usuário em questão, e clique em editar:
3. No parâmetro 'Ativo?:' marque o check box para ativar:
4. Clique em Salvar;
5. Repita o processo de envio de dados de acesso.
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