Incidente
No CRM, um contrato específico não está integrando, mesmo o empreendimento estando parametrizado para integrar.
Causa
Este incidente ocorre, pois o agente do contrato em questão, está inativo.
Solução
Para poder integrar o contrato, terá que ativar o cliente.
Para ativar o agente cliente, verifique o artigo Agentes - Como ativar um agente do tipo Cliente
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