Incidente
No Portal de Clientes, ao pesquisar um contrato, o novo contratante não é apresentado após ter sido aprovada uma cessão de direitos no Carteira de Recebíveis.
Causa
Este incidente ocorre pois, a cessão de direitos foi aprovada e a sincronização do Portal de Clientes não foi executada após o processo.
Solução
Para que o novo contratante seja apresentado, realize os passos a seguir:
1. Acesse o Portal de Clientes como Administrador e clique em Operações / Sincronização de bases;
2. Clique no botão Iniciar sincronização e aguarde a finalização do processo.
Observação: Lembrando que no momento da sincronização o Portal ficará em manutenção.
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