Incidente
No módulo Carteira de Recebíveis, ao gerar o relatório Demonstrativo de Saldos Contratuais para Banco (Demonstrativo_Saldos_Cto.xlt), determinados contratos não são apresentados.
Causa
Este incidente ocorre, pois os contratos não possuem data de assinatura cadastrada.
Solução
Para que os contratos sejam apresentados no relatório, realize os passos a seguir:
1. No Menu, clique em Construção / Carteira de Recebíveis / Contratos / Contratos;
2. Selecione o contrato e clique em Editar/Alterar um Contrato;
3. Informe a data de assinatura no campo Dt. Assinatura:
4. Clique em Confirmar para salvar.
Comentários
0 comentário
Por favor, entre para comentar.