Incidente
No Vimob Web, ao gerar a minuta, as informações do rodapé não são atualizadas.
Causa
Este incidente ocorre, pois nas configurações da cláusula, estão inseridos vários rodapés.
Solução
Para atualizar corretamente as informações do rodapé na geração de minutas no Vimob Web, realize os passos a seguir:
1. No menu, acesse Construção / Gestão comercial / Propostas / Minutas / Cláusulas;
2. Selecione o modelo de cláusula e clique em Editar;
3. Clique no ícone e selecione Cabeçalho e Rodapé / Simples;
4. Mantenha apenas o primeiro rodapé. Para os demais, selecione-o e clique em Options / Delete;
5. Avance na tela do processo e finalize-o para aplicar as alterações;
6. No Vimob Web, processe novamente a minuta.
Comentários
0 comentário
Por favor, entre para comentar.