Incidente
No módulo Gestão de Ponto, não é apresentado a opção Solicitação Aut.HE.
Causa
Este incidente ocorre, pois os lançamentos estão bloqueados.
Solução
Para que seja apresentada a opção Solicitação Aut.HE, realize os passos a seguir:
1. Acesse o módulo Controle de Ponto e Refeitório / Cálculos / Apuração / Definições / Gerais na aba Processo Acerto e verifique quantos dias está informado no campo Dias para a expiração:
2. Acesse o Gestão de Ponto e verifique se as marcações não constam como bloqueadas, pois se os lançamentos estiverem bloqueados essa opção não será apresentada, nesse caso o colaborador terá 5 dias para que possa realizar os ajustes, após isso ficará bloqueado:
Importante: Por conceito o sistema não irá apresentar a opção de Solicitação Aut.HE após os lançamentos estarem bloqueados.
Comentários
0 comentário
Por favor, entre para comentar.