Incidente
No módulo Financeiro, ao gerar uma remessa de pagamento eletrônico, o documento fica como Pagamento não autorizado.
Causa
Este incidente ocorre pois, o parâmetro 'Utiliza a autorização de pagamentos' está marcado na filial.
Solução
Para verificar poder gerar a remessa de pagamento, realize os passos a seguir:
1. No menu, clique em Todos os Módulos / Configurações Globais / Financeiro / Parâmetros;
2. Selecione a Filial e clique em Editar;
3. Na aba Office Banking, verifique se o parâmetro 'Utiliza a autorização de pagamentos' está marcado:
4. No menu, clique em Empresarial / Financeiro / Contas a pagar / Gerar documentos de baixa;
5. Clique na aba Doctos Gerados para autorizar o pagamento:
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